Socket software

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: TCP, C Source Library, FTP Client, RFC959, Winsock
HS FTP is a C C library written in C ...
Tags: TCP, C Source Library, FTP Client, RFC959, Winsock


Serial Port Redirector 2.7.5
Serial Port Redirector is used to connect a serial application ...
Tags: com port, debugging, data-logging, virtual serial port, serial port redirector
Serial Port Redirector is used to connect a serial application ...
Tags: com port, debugging, data-logging, virtual serial port, serial port redirector

BIGSPEED Secure Socket Library 3.0
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption

Klorofil Platform 0.2
Open source free PHP platform developed by Saltanera to ease ...
Tags: saltanera, PHP GUI, database abstraction, XML, component
Open source free PHP platform developed by Saltanera to ease ...
Tags: saltanera, PHP GUI, database abstraction, XML, component

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: POP3S library, POP3 C++, email c++, RFC 1939, POP3 C
HS POP is a software library in C supplied with ...
Tags: POP3S library, POP3 C++, email c++, RFC 1939, POP3 C

Check Host 1.1.7
You would like to monitor if a server or service ...
Tags: watchdog, server, server monitoring, service, monitoring
You would like to monitor if a server or service ...
Tags: watchdog, server, server monitoring, service, monitoring

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags:SMTP, smtp c++, EMAIL, smtp component, smtp library
HS SMTP is a software library in C supplied with ...
Tags:SMTP, smtp c++, EMAIL, smtp component, smtp library

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: c ntp mac os x, ntp wince, ntp client source, ntp client c++, sntp c++
HS NTP is a software library in C supplied with ...
Tags: c ntp mac os x, ntp wince, ntp client source, ntp client c++, sntp c++

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: tftp library, TFTP, Winsock, tftp source code, UDP
HS TFTP is a software library in C supplied with ...
Tags: tftp library, TFTP, Winsock, tftp source code, UDP

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: 3COM, script, Wake up on Lan, scripting, asp
Toolkit to enhance your applications or scripts with client server ...
Tags: 3COM, script, Wake up on Lan, scripting, asp

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags:TFTP, Winsock, RFC 1350, TFTP Server, Windows Mobile 5
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags:TFTP, Winsock, RFC 1350, TFTP Server, Windows Mobile 5
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
