Socket client software

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags:Telnet, scripting, script, wake on lan, asp
Toolkit to enhance your applications or scripts with client server ...
Tags:Telnet, scripting, script, wake on lan, asp

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags:FTP, Protocol Library, C Source Module, RFC959, Winsock
HS FTP is a C C library written in C ...
Tags:FTP, Protocol Library, C Source Module, RFC959, Winsock

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Winsock, Windows Mobile 5, TFTP Server, Windows CE, RFC 1350
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Winsock, Windows Mobile 5, TFTP Server, Windows CE, RFC 1350

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: POP3 C, pop3 client source code, POP3 C Library, POP3 Library, email source code
HS POP is a software library in C supplied with ...
Tags: POP3 C, pop3 client source code, POP3 C Library, POP3 Library, email source code

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: smtp over tls, RFC821, EMAIL, smtp library, base64
HS SMTP is a software library in C supplied with ...
Tags: smtp over tls, RFC821, EMAIL, smtp library, base64

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: RFC 1769, ntp client c++, ntp client source, ntp c++, ntp c
HS NTP is a software library in C supplied with ...
Tags: RFC 1769, ntp client c++, ntp client source, ntp c++, ntp c

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags:TFTP, UDP, Winsock, tftp source code, tftp library
HS TFTP is a software library in C supplied with ...
Tags:TFTP, UDP, Winsock, tftp source code, tftp library


eM Client 7.1.30469.0
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags: send email, email client, email sender, sender
eM Client integrates E-mail Calendar Contacts Tasks eM Client delivers ...
Tags: send email, email client, email sender, sender

Win FTP Client 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Win FTP Client Professional 1.90
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client
WinFTP Client is a FTP client software with high-performance With ...
Tags:ftp client

Invocie Client manager 4.0
Small Business use the Client Invoice Manager to organize and ...
Tags:Invoice Client, Dates, schedule, invoice, Tax
Small Business use the Client Invoice Manager to organize and ...
Tags:Invoice Client, Dates, schedule, invoice, Tax
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
